Back to overview
Resolved

KSzK portauth

May 26, 2026 at 11:50pm UTC
Affected services
kszi.sch

Resolved
May 27, 2026 at 6:26am UTC

Újra lett auth-olva, most már jó.

Created
May 26, 2026 at 11:50pm UTC

Szar a portauth, nem került be a VLAN-ba a szerver.